الكمبيوتر الكفي

الكمبيوتر الكفي (http://www.ce4arab.com/vb7/index.php)
-   منتدى Google Android للبرامج (http://www.ce4arab.com/vb7/forumdisplay.php?f=108)
-   -   كنت محتاج برنامج exposed installer يتوافق مع لولي بوب اس 4 (http://www.ce4arab.com/vb7/showthread.php?t=605142)

samoto 14-05-2015 10:21 AM

كنت محتاج برنامج exposed installer يتوافق مع لولي بوب اس 4
 
[CENTER][SIZE=5]السلام عليكم ورحمة اللة وبركاتة

كنت محتاج برنامج [/SIZE]
[SIZE=5]exposed installer[/SIZE]
[SIZE=5]يتوافق مع نظام لولي بوب اس 4
عشان مش شغال عندي علي لولي بوب
[/SIZE][/CENTER]

orvvan. 14-05-2015 10:24 PM

لايدعم اجهزة سامسونج بسبب التتش ويز
انا جهازي سوني ومركب عليه xposed
وعليه اللولي بوب

takuma 20-05-2015 10:33 AM

يعني ايه التتش ويز اخي؟
يعني في هذه الحالة اذا قمنا بتثبيت برنامج لتغير الواجهة
هل سيعمل البرنامج؟

mr.mohamed_mr.m 20-05-2015 11:17 AM

حتى الان لا يدعم رومات سامسونج. ..لكن فيه فيديو على منتدى المطورين انهوم شغلوا البرنامج على رومات سامسونج وقريبا هينزل اول نسخه من البرنامج

abo asi 20-05-2015 05:00 PM

بانتظار البرنامج

لطفي جعفر 20-05-2015 05:31 PM

بالانتظار ..

yasserst 20-05-2015 07:03 PM

هذا الرابط ياشباب
 
[url="http://forum.xda-developers.com/galaxy-s4/general/guide-xposed-framework-samsung-lollipop-t3113160"][GUIDE] Xposed Framework On Samsung Lollipop | Samsung Galaxy S 4 i9500, i9505, i9505G, i9506 | XDA Forums[/url]

ولكنه يحتاج بعض التعديلات حتى يعمل


جميع الأوقات بتوقيت GMT +3. الساعة الآن 01:41 AM.

Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.